updated ubuntu packages for release compatible with NM svn20080908
[strongswan.git] / build / strongswan-nm / debian / control
index f70029c..02db0a4 100644 (file)
@@ -7,7 +7,7 @@ Build-Depends: debhelper (>= 4.1.16), libssl-dev (>= 0.9.8), network-manager-dev
 
 Package: strongswan-nm
 Architecture: any
-Depends: libssl0.9.8, network-manager (>= 0.7~~svn20080818)
+Depends: libssl0.9.8, network-manager (>= 0.7~~svn20080908)
 Conflicts: freeswan, openswan, strongswan
 Replaces: strongswan
 Description: strongSwan IPSec VPN client