pluto now requires pubkey plugin
[strongswan.git] / Makefile.am
index e6a73e9..95eb8d9 100644 (file)
@@ -6,7 +6,7 @@ Doxyfile :      Doxyfile.in
                sed \
                -e "s:\@PACKAGE_VERSION\@:$(PACKAGE_VERSION):" \
                -e "s:\@PACKAGE_NAME\@:$(PACKAGE_NAME):" \
-               $< > $@
+               $(srcdir)/$@.in > $@
 
 apidoc :       Doxyfile
                doxygen