tests load pem/pkcs1 plugins, pubkey plugin not needed anymore
[strongswan.git] / testing / .gitignore
1 do-tests