Install libstrongswan development headers
[strongswan.git] / src / libstrongswan / .gitignore
1 oid.[ch]