Version bump to 5.9.5dr1
[strongswan.git] / src / frontends / gnome / debian / compat
1 7