Version bump to 5.9.5dr1
[strongswan.git] / src / frontends / gnome / auth-dialog / .gitignore
1 nm-strongswan-auth-dialog