ha plugin does not need Linux headers anymore
[strongswan.git] / src / frontends / .gitignore
1 network-manager-strongswan_*
2 strongswan-applet_*