Do not query for CKA_ALWAYS_AUTHENTICATE if PKCS#11 Cryptoki version < 2.20
[strongswan.git] / src / _updown_espmark / Makefile.am
1 dist_ipsec_SCRIPTS = _updown_espmark
2 dist_man8_MANS = _updown_espmark.8