Do not query for CKA_ALWAYS_AUTHENTICATE if PKCS#11 Cryptoki version < 2.20
[strongswan.git] / scripts / linecount
1 #!/bin/bash
2
3 find $1 -name '*.[ch]' | grep -v .svn | xargs cat | grep -v ^[[:space:]]*$ | wc -l