7ed18958b2791b9f2f05720d73466c464d96ac6f
[strongswan.git] / packages / strongswan / debian / strongswan-updown.install
1 usr/lib/strongswan/plugins/libstrongswan-updown.so*     usr/lib/strongswan/plugins/
2 usr/lib/strongswan/_updown                                                      usr/lib/strongswan/
3 usr/lib/strongswan/_updown_espmark                                      usr/lib/strongswan/
4 usr/share/man/man8/_updown.8                                            usr/share/man/man8/
5 usr/share/man/man8/_updown_espmark.8                            usr/share/man/man8/
6