Upgraded our Debian package to 5.0
[strongswan.git] / packages / strongswan / debian / strongswan-tools.install
1 usr/lib/strongswan/scepclient           usr/lib/strongswan/
2 usr/lib/strongswan/openac                       usr/lib/strongswan/
3 usr/lib/strongswan/pki                          usr/lib/strongswan/
4 usr/share/man/man8/scepclient.8         usr/share/man/man8/
5 usr/share/man/man8/openac.8                     usr/share/man/man8/