Upgraded our Debian package to 5.0
[strongswan.git] / packages / strongswan / debian / strongswan-nm.install
1 usr/lib/strongswan/charon-nm    usr/lib/strongswan/