added some multiply defined libraries
[strongswan.git] / packages / strongswan / debian / strongswan-eap-mschapv2.install
1 usr/lib/strongswan/plugins/libstrongswan-eap-mschapv2.so*       usr/lib/strongswan/plugins/
2