added some multiply defined libraries
[strongswan.git] / packages / strongswan / debian / strongswan-agent.install
1 usr/lib/strongswan/plugins/libstrongswan-agent.so*      usr/lib/strongswan/plugins/