use a slightly adopted package versioning scheme
[strongswan.git] / packages / strongswan / debian / changelog
1 strongswan (4.2.11-1~ppa1~intrepid1) intrepid; urgency=low
2
3   * New modular strongSwan packages
4
5  -- Martin Willi <martin@strongswan.org>  Mon, 16 Feb 2009 16:37:39 +0100