Upgraded our Debian package to 5.0
[strongswan.git] / packages / strongswan / debian / changelog
1 strongswan (5.0.1dr1) unstable; urgency=low
2
3   * New package for strongSwan 5.0 series
4
5  -- Martin Willi <martin@strongswan.org>  Mon, 02 Jul 2012 18:48:55 +0200