maemo: Use newer Debian source package format.
[strongswan.git] / packages / strongswan-maemo / debian / source / format
1 3.0 (quilt)