maemo: Package dependencies and descriptions changed.
[strongswan.git] / packages / strongswan-maemo / debian / control
1 Source: strongswan
2 Section: user/network
3 Priority: extra
4 Maintainer: Tobias Brunner <tobias@strongswan.org>
5 Build-Depends: debhelper (>= 5), autotools-dev
6 Standards-Version: 3.7.2
7
8 Package: strongswan
9 Architecture: any
10 Depends: ${shlibs:Depends}, ${misc:Depends}, kernel-power (>= 2.6.28-maemo42)
11 Suggests: strongswan-applet
12 Description: strongSwan IPsec VPN
13  strongSwan is an IPsec-based VPN solution.
14