maemo: Libraries are installed in lib/ipsec, binaries in libexec not lib.
[strongswan.git] / packages / maemo-strongswan / debian / optify
1 auto