maemo: Use /usr/lib instead of /usr/libexec.
[strongswan.git] / packages / maemo-strongswan / debian / compat
1 5