maemo: Moved package sources.
[strongswan.git] / packages / maemo-strongswan / debian / compat
1 5