maemo: Use automatic optification.
[strongswan.git] / packages / maemo-strongswan / debian / changelog
1 strongswan (4.5.0+4.5.1rc2-2) unstable; urgency=low
2
3   * Exclude static libraries from package
4   * Use automatic optification
5
6  -- Tobias Brunner <tobias@strongswan.org>  Tue, 08 Feb 2011 12:23:40 +0100
7
8 strongswan (4.5.0+4.5.1rc2-1) unstable; urgency=low
9
10   * New upstream release
11
12  -- Tobias Brunner <tobias@strongswan.org>  Mon, 07 Feb 2011 10:38:33 +0100
13
14 strongswan (4.5.0-1) unstable; urgency=low
15
16   * Initial release
17
18  -- Tobias Brunner <tobias@strongswan.org>  Thu, 14 Oct 2010 17:31:43 +0200
19