Fixed common misspellings.
[strongswan.git] / packages / maemo-strongswan / debian / changelog
1 strongswan (4.5.2-1) unstable; urgency=low
2
3   * New upstream release
4
5  -- Tobias Brunner <tobias@strongswan.org>  Mon, 16 May 2011 13:10:30 +0200
6
7 strongswan (4.5.1-1) unstable; urgency=low
8
9   * New upstream release
10
11  -- Tobias Brunner <tobias@strongswan.org>  Fri, 11 Feb 2011 10:35:41 +0100
12
13 strongswan (4.5.0+4.5.1rc2-2) unstable; urgency=low
14
15   * Exclude static libraries from package
16   * Use automatic optification
17
18  -- Tobias Brunner <tobias@strongswan.org>  Tue, 08 Feb 2011 12:23:40 +0100
19
20 strongswan (4.5.0+4.5.1rc2-1) unstable; urgency=low
21
22   * New upstream release
23
24  -- Tobias Brunner <tobias@strongswan.org>  Mon, 07 Feb 2011 10:38:33 +0100
25
26 strongswan (4.5.0-1) unstable; urgency=low
27
28   * Initial release
29
30  -- Tobias Brunner <tobias@strongswan.org>  Thu, 14 Oct 2010 17:31:43 +0200
31