maemo: Use /usr/lib instead of /usr/libexec.
[strongswan.git] / packages / maemo-strongswan / debian / changelog
1 strongswan (4.5.0+4.5.1rc2-1) unstable; urgency=low
2
3   * New upstream release
4
5  -- Tobias Brunner <tobias@strongswan.org>  Mon, 07 Feb 2011 10:38:33 +0100
6
7 strongswan (4.5.0-1) unstable; urgency=low
8
9   * Initial release
10
11  -- Tobias Brunner <tobias@strongswan.org>  Thu, 14 Oct 2010 17:31:43 +0200
12