maemo: Exclude static libraries from strongswan-applet package.
[strongswan.git] / packages / maemo-applet / debian / compat
1 5