configure: Separate pki from --disable-tools
[strongswan.git] / conf / options / pki.opt
1 pki.load =
2         Plugins to load in ipsec pki tool.