android: Increase the minSdkVersion to 15 and targetSdkVersion to 22
[strongswan.git] / autogen.sh
1 #!/bin/sh
2
3 autoreconf -i