vici: Add support for pubkey constraints with EAP-TLS
[strongswan.git] / autogen.sh
1 #!/bin/sh
2
3 autoreconf -i