ca-based policy now requires rightca=%any in the two-certs scenario
[strongswan.git] / autogen.sh
1 #!/bin/sh
2 libtoolize &&
3 aclocal &&
4 automake -a &&
5 autoconf
6