updated debian packages to 4.2.12, supporting EAP-MSCHAPv2
[strongswan.git] / autogen.sh
1 #!/bin/sh
2 libtoolize --force &&
3 aclocal &&
4 automake -a &&
5 autoconf
6