configure: Support systemd >= 209
[strongswan.git] / README
1 README.md