openssl: Fix build with OpenSSL 1.1.1 without compatibility layer
[strongswan.git] / README
1 README.md