packages: Remove obsolete Maemo packaging files
[strongswan.git] / README
1 README.md