android: Keep NDK API level at 19
[strongswan.git] / README
1 README.md