- import of strongswan-2.7.0
[strongswan.git] / Makefile.ver
1 IPSECVERSION=2.7.0