android: Keep NDK API level at 19
[strongswan.git] / AUTHORS